FIS

Home Forums Data issues FIS

This topic contains 4 replies, has 4 voices, and was last updated by  Jackie Talbot 1 month, 2 weeks ago.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts

  • Frances Hill
    Participant

    Is anyone else having problems with FIS? I keep getting an error message when I try to update:
    Code 0500 (GenericADO)

     
    #184470

    Jackie Talbot
    Participant

    Is that when trying to update LARS Version 5.0.0 dated July 21st? If so, then Yes. By excluding that I was able to update everything else, but that errors every time.

     
    #184495

    Utilities
    Participant

    Hi I am having major problems with FIS, none of my team can access FIS it lets us download it on to out computers, but does not let us import it into mantas which is our database, we are constantly getting error code 0008.

     
    • This reply was modified 1 month, 2 weeks ago by  Utilities.
    #185624

    Richard Phipps
    Participant

    Just ran an ILR through the FIS and it worked ok using LARS v5.0.0 for us.

     
    #185929

    Jackie Talbot
    Participant

    I am still unable to import LARS Version 5.0.0
    I have tried today with the dataset dated 8 Aug 2017, and get the same error, Code 0500 (Sql) when it hits the configuring dataset database stage of the process.
    (Who should I contact for help with this please?)
    ETA I’ve now contacted the ServiceDesk, so hopefully will find the solution. If I do I’ll share it here.

     
    #186382
Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.